
پشتیبانی آنلاین و تلفنی
ارتباط مستقیم با غرفهدارها
تضمین بازگشت وجه توسط باسلام
مقدار:
1 عددی
(Virtual Private Network (VPN:
PPTP, L2TP, IPSec Pass-through
ATM & PPP:
ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC - Up to 8 PVCs
VLAN:
802.1P
ابعاد:
35 × 130 × 195 میلیمتر
اتصالات:
DDNS
استانداردهای +ADSL 2:
ITU-T G.992.5
استانداردهای ADSL:
Full-rate ANSI T1.413 Issue 2 (ITU-T G.992.1(G DMT (ITU-T G.992.2(G Lite (ITU-T G.994.1 (G hs ITU-T G.995.1
استانداردهای ADSL 2:
(ITU-T G.992.3 (G dmt bis (ITU-T G.992.4 (G lite bis
استانداردهای IEEE:
IEEE 802.3, 802.3u
استانداردهای بیسیم:
IEEE 802.11n, 802.11g, 802.11b
امنیت بیسیم:
Support 64/128 bit WEP WPA-PSK/WPA2-PSK Wireless MAC Filtering
تعداد آنتن:
دو عدد
تعداد پورت RJ-11:
یک عدد
تعداد پورت اترنت RJ-45:
چهار عدد
توضیحات Port Forwarding:
(Virtual server, DMZ, ACL (Access Control List
توضیحات نشانگر LED:
دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power) دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet) دارای نشانگر LED برای نمایش وضعیت شبکه بیسیم(WLAN) دارای 4 عدد نشانگر LED برای نمایش وضعیت پورتهای شبکه (LAN) دارای 4 عدد نشانگر LED برای نمایش وضعیت WPS
توضیحات کیفیت خدمات (QoS):
IPP/ToS, DSCP and 802.1p
درجه حرارت:
(Operating Temperature: 0℃~40℃ (32℉~104℉ (Storage Temperature: -40℃~70℃ (-40℉~158℉
فایروال و امنیت دسترسی:
NAT Firewall SPI Firewall MAC / IP / Packet / Application / URL Filtering (Denial of Service (DoS SYN Flooding Ping of Death
فرکانس قابل پشتیبانی:
2.4 گیگاهرتز
قدرت انتقال:
20dBm>
محدوده فرکانس:
2.4 تا 2.4835 گیگاهرتز
مدیریت:
(Web Based Configuration (HTTP Remote management Telnet management Command Line Interface SSL for TR-069 SNMP v1/2c SNMP over EOC Web Based Firmware Upgrade (CWMP (TR-069 Diagnostic Tools
منبع تغذیه:
آداپتور برق 9V DC-0.85A
نوع آنتن:
Omni Directional ثابت
نوع شبکه:
DHCP
ویژگیها:
کیفیت خدمات (QoS)
کلیدها:
کلید روشن و خاموش کردن دستگاه کلید روشن و خاموش کردن شبکه بیسیم (Wi-Fi) کلید بازگشت به تنظیمات اولیه یا ریست/WPS
گواهینامهها:
CE, FCC, RoHS
تی‌پی-لینک TD-W8961N یک مودم‌روتر +ADSL2 است که از 4 عدد پورت شبکه (RJ-45) برای اتصال به‌صورت باسیم، دو عدد آنتن برای اتصال بی‌سیم و یک عدد پورت RJ-11 برای اتصال خط تلفن بهره می‌برد. این محصول، ترکیبی از عملکردهای یک مودم +ADSl2 با سرعت بالا، یک روتر بی‌سیم و یک اکسس پوینت بی‌سیم است و از نسل سوم استانداردهای بی‌سیم یعنی سری N هم بهره می‌برد. به همین دلیل قادر است حداکثر سرعت 300 مگابیت بر ثانیه را که سرعت خوبی است، برای برقراری ارتباط بی‌سیم ارائه دهد؛ البته این عدد 300 مگابیت بر ثانیه، نشان‌دهنده‌ی حداکثر سرعت انتقال اطلاعات در شبکه‌ی بی‌سیم توسط این مودم است و به سرعت اینترنت شما هیچ ارتباطی ندارد. مودم بی‌سیم TD-W8961N برای کاربری خانگی، یک دفتر کار کوچک با حداکثر 4 کامپیوتر و کارهایی مانند انجام بازی‌های آنلاین، مکالمه‌ی اینترنتی و حتی پخش ویدیو HD نیز مناسب است و می‌تواند قابلیت‌های رمزگذاری WPA-PSK و WPA2-PSK را به شما عرضه کند. این محصول از لحاظ شکل ظاهری، پورت‌ها و کلیدها کاملا مثل W8961ND است و تنها تفاوت این محصول این است که آنتن‌های W8961N ثابت هستند و از محصول جدا نمی‌شوند؛ ولی آنتن‌های W8961ND قابلیت جداشدن از محصول را هم دارند.


