پشتیبانی آنلاین و تلفنی
ارتباط مستقیم با غرفهدارها
تضمین بازگشت وجه توسط باسلام
مقدار:
1 عددی
برند:
تی پی لینک
مودم روتر +ADSL2 تی پی لینک TD-W8961N فاقد قابلیت حمل پورت USB ندارد فاقد DHCP کلید فیزیکی یک کلید روشن و خاموش، یک کلید WPS و یک کلید روشن و خاموش کردن Wi-Fi استاندارد IEEE 802.11b , IEEE 802.11g , IEEE 802.11n نشانگر LED جهت اطلاع از وضعیت کارکرد استانداردهای +ADSL 2 ITU-T G.992.5 تعداد آنتن 2 عدد پروتکل های ATM/PPP ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs تعداد پورت شبکه 4 عدد دارای Virtual Server دارای فایروال دارای DDNS فاقد پشتیبانی از VDSL پاسخ فرکانسی 2.4 گیگاهرتز دارای کیفیت خدمات (QoS) امنیت بی سیم 64/128bit WEP, WPA-PSK/WPA2-PSK آنتن 2 عدد


